EliteGamers.biz | Don't worry, be heavy!
Würden Sie gerne auf diese Nachricht reagieren? Erstellen Sie einen Account in wenigen Klicks oder loggen Sie sich ein, um fortzufahren.

Hallo !! Und schon das erste Problem

Nach unten

Hallo !! Und schon das erste Problem  Empty Hallo !! Und schon das erste Problem

Beitrag von VegaDeLuxe am Mi 14 Nov 2012, 18:50

Hallo!! bin neu hier!! Hab heute auf 1.2.5 gepatcht und jetzt geht der speed mod nicht mehr wisst ihr vielleicht wie mans wieder hinbekommt???? Liebe Grüße Smile
VegaDeLuxe
VegaDeLuxe

Beiträge : 2
Danke : 0
Anmeldung : 13.11.12
Warning-Level : -


Nach oben Nach unten

Hallo !! Und schon das erste Problem  Empty Re: Hallo !! Und schon das erste Problem

Beitrag von sky76 am Mi 14 Nov 2012, 18:53

schau mir gerade die base am schauen was da neu ist aber das dauert und dan noch meine mod testen oh oh das dauert



sky76
sky76

Beiträge : 234
Danke : 57
Anmeldung : 22.10.12
Warning-Level : -


https://www.facebook.com/Sky76ModsSupporting?ref=hl

Nach oben Nach unten

Hallo !! Und schon das erste Problem  Empty Re: Hallo !! Und schon das erste Problem

Beitrag von Scaniadriver am Mi 14 Nov 2012, 18:57

hey mann
will dich ja nicht als aller erstes schief anquatschen aber

1.nicht selber einen selbst gestarteten thread beantworten editierfunktion....

was dein problem betrifft am besten warte mal ab den sowie es aussieht hat jeder probleme mit dem neuen patch
gruss scaniadriver


Hallo !! Und schon das erste Problem  Scania11

RH TRUCKING....LOGISTICS.WORLDWIDE
Scaniadriver
Scaniadriver

Beiträge : 306
Danke : 33
Anmeldung : 19.11.11

Nach oben Nach unten

Hallo !! Und schon das erste Problem  Empty Re: Hallo !! Und schon das erste Problem

Beitrag von Christian am Mi 14 Nov 2012, 19:03

[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können] schrieb:Hallo!! bin neu hier!! Hab heute auf 1.2.5 gepatcht und jetzt geht der speed mod nicht mehr wisst ihr vielleicht wie mans wieder hinbekommt???? Liebe Grüße Hallo !! Und schon das erste Problem  650269930

Bezüglich des neuen Patchs funktionieren offenbar viele Mods nicht mehr. Abwarten und erstmal ausprobieren Wink


----------------------------------------------------------------------------------------------------


Mit freundlichen Grüßen

Christian
Christian
Christian
Inhaber | Geschäftsführer
Inhaber | Geschäftsführer

Beiträge : 6726
Danke : 17042
Anmeldung : 28.03.10

https://elitegamers.forumieren.de/

Nach oben Nach unten

Hallo !! Und schon das erste Problem  Empty Re: Hallo !! Und schon das erste Problem

Beitrag von VegaDeLuxe am Mi 14 Nov 2012, 20:13

Alles klar dann muss ich erstma abwarten und Tee trinken wa thumbup
VegaDeLuxe
VegaDeLuxe

Beiträge : 2
Danke : 0
Anmeldung : 13.11.12
Warning-Level : -


Nach oben Nach unten

Hallo !! Und schon das erste Problem  Empty Re: Hallo !! Und schon das erste Problem

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten